  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.rappnews.com/content/tncms/live/" />
<meta name="keywords" content="full-longform, foothills_forum, news, health, foothills" />
<meta name="news_keywords" content="full-longform, foothills_forum, news, health, foothills" />
<meta name="description" content="How the opioid crisis impacts families, public services across the region" />
<meta name="author" content="Randy Rieland | For Piedmont Journalism Foundation and Foothills Forum" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65954e66a39.preview.jpg?resize=944%2C630" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Opioid Ripples: &lsquo;This has touched everyone&rsquo;" />
<meta property="og:description" content="How the opioid crisis impacts families, public services across the region" />
<meta property="og:site_name" content="Rappahannock News" />
<meta property="og:section" content="Foothills Forum" />
<meta property="article:publisher" content="https://www.facebook.com/rappahannocknews" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rappnews" />
<meta name="twitter:image:alt" content="Chris Jenkins" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:300,400,700|PT+Sans:400,600,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #user-controls-722095 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-722095 .tn-user-screenname, #user-controls-722095 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-722095 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-722095 .dropdown-signup { font-size: 12px; } #user-controls-722095 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-722095 .large-user-avatar { margin-right: 10px; } #user-controls-722095 .large-user-controls { font-size: 12px; } #user-controls-722095 .logout-btn { cursor: pointer; } #user-controls-722095 .login-btn { color: #fff!important; } #block-722091 .search-spinner { position: absolute; } #block-722091 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-722091-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-722091-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-722091-dropdown .pull-right { float: none!important; } #site-search-722091-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #user-controls-722094 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-722094 .tn-user-screenname, #user-controls-722094 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-722094 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-722094 .dropdown-signup { font-size: 12px; } #user-controls-722094 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-722094 .large-user-avatar { margin-right: 10px; } #user-controls-722094 .large-user-controls { font-size: 12px; } #user-controls-722094 .logout-btn { cursor: pointer; } #user-controls-722094 .login-btn { color: #fff!important; } #tncms-block-722042 .tnt-prop-img { max-width: 1000px; } .follow-links-722092 li { margin-right: 1px; padding: 0; } .follow-links-722092 li a, .follow-links-722092 li a:focus, .follow-links-722092 li a:active { ; background-color: #71bc89; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-722092 li a:hover { text-decoration: none; opacity: 1; } .follow-links-722092 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-722092 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-722092 li a.yt:hover { color: #fff; background-color: #CE2B29; } #block-722090 .search-spinner { position: absolute; } #block-722090 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-722090 { margin-bottom: 0; } #site-search-722090 .site-search-form { padding: 0; } #site-search-722090 #site-search-722090-btn { outline: none; } #site-search-722090 #site-search-722090-term { border: 0; box-shadow: none; } #site-search-722090 .site-search-form { box-shadow: none; } #tncms-block-722087 .tnt-prop-img { max-width: 1000px; } .follow-links-722093 li { margin-right: 1px; padding: 0; } .follow-links-722093 li a, .follow-links-722093 li a:focus, .follow-links-722093 li a:active { ; background-color: #71bc89; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-722093 li a:hover { text-decoration: none; opacity: 1; } .follow-links-722093 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-722093 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-722093 li a.yt:hover { color: #fff; background-color: #CE2B29; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"simple","style":"default","path":"\/foothills_forum","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Randy Rieland | For Piedmont Journalism Foundation and Foothills Forum","id":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":303},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-8595520-2"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/ads/impressions.js?_dc=1585296322.temp"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/ads/traffic.js?_dc=1585283724"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/ads/settings.js?_dc=1568749800"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Opioid Ripples: ‘This has touched everyone’ | Foothills Forum | rappnews.com</title>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #a3a3a3; } .fixed-nav #main-navigation { background-color: #a3a3a3 !important; } #site-top-nav-container, #site-top-nav { background-color: #71bc89; } #site-footer-container, #site-footer { background-color: #a3a3a3; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #71bc89; }#site-header-container{ border-bottom: 3px solid #71bc89; }#site-footer-container{ border-top: 3px solid #71bc89; } .tnt-bg-accent { background-color: #71bc89; } a .tnt-caret-down { color: #71bc89; } .block-title .block-title-inner { border-color: #71bc89; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #71bc89; } .form-control:focus { border-bottom-color: #71bc89; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.rappnews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Opioid Ripples: ‘This has touched everyone’ | Foothills Forum | rappnews.com" href="http://www.rappnews.com/search/?f=rss&amp;t=article&amp;c=foothills_forum&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

     $('#site-search-722090-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');

   
      
 }); 
</script>


<!-- code here -->  

<script type="text/javascript">
$(document).ready(function(){
$('div.panel-footer.user-signup.text-muted > p:contains("By submitting this form, you agree to our")').html('By submitting this form, you agree to our <a href="/site/privacy.html">Privacy Policy</a>.');
});

</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-simple blox-asset uuid-1f1a467a-c8e8-11e9-8658-0bc3ef869b98 section-foothills-forum type-article infinity-disabled" data-path="/foothills_forum">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.rappnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Ffoothills_forum&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Randy+Rieland+%7C+For+Piedmont+Journalism+Foundation+and+Foothills+Forum&tncms.asset.id=1f1a467a-c8e8-11e9-8658-0bc3ef869b98&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=303&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.google.ua=UA-8595520-2&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.rappnews.com",
  secureDomain: "www.rappnews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/foothills_forum","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-722095" class="tncms-block hidden-md hidden-lg"><div id="user-controls-722095" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.rappnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPotomacLocal%2B%2528PotomacLocal.com%2529" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.rappnews.com/users/login/?referer_url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPotomacLocal%2B%2528PotomacLocal.com%2529" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.rappnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-722095').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.rappnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.rappnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.rappnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-722095').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.rappnews.com/users/logout/" id="user-logout-form-722095"><input type="hidden" name="referer_url" value="https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+PotomacLocal+%28PotomacLocal.com%29"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/advertise/"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li><li>
                                    <a href="/site/rack_locations.html"  class="nav-link tnt-section-rack-locations">Rack Locations</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/e-edition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/coronavirus/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                                </li><li>
                                    <a href="/news/corrections/"  class="nav-link tnt-section-corrections">Corrections</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/crime/"  class="nav-link tnt-section-crime-courts">Crime & Courts</a>
                                </li><li>
                                    <a href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics-government">Politics & Government</a>
                                </li><li>
                                    <a href="/news/schools/"  class="nav-link tnt-section-schools-sports">Schools & Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/events/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/features/"  class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/features/therapp/"  class="nav-link tnt-section-the-rapp">The Rapp</a>
                                </li><li>
                                    <a href="/wildideas/"  class="nav-link tnt-section-wild-ideas">Wild Ideas</a>
                                </li><li>
                                    <a href="/features/washington/"  class="nav-link tnt-section-washington-column">Washington Column</a>
                                </li><li>
                                    <a href="/features/sperryville/"  class="nav-link tnt-section-sperryville-column">Sperryville Column</a>
                                </li><li>
                                    <a href="/features/brady/"  class="nav-link tnt-section-richard-brady">Richard Brady</a>
                                </li><li>
                                    <a href="/features/roadshow/"  class="nav-link tnt-section-unpaved-roadshow">Unpaved Roadshow</a>
                                </li><li>
                                    <a href="/features/downmemorylane/"  class="nav-link tnt-section-down-memory-lane">Down Memory Lane</a>
                                </li><li>
                                    <a href="/features/arts/"  class="nav-link tnt-section-arts">Arts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a href="/opinion/letters/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a href="/multimedia/video_gallery/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/healthyhappenings/"  class="nav-link tnt-section-healthy-happenings">Healthy Happenings</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/news/courthouserow/"  class="nav-link tnt-section-courthouse-row">Courthouse Row</a>
                                </li><li>
                                    <a href="/news/fireandrescue/"  class="nav-link tnt-section-fire-and-rescue">Fire and Rescue</a>
                                </li><li>
                                    <a href="/news/meetings/"  class="nav-link tnt-section-meetings-and-notes">Meetings and Notes</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/e-edition"  class="nav-link tnt-section-e-edition">E-edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href=" http://www.insidenova.com/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/classified_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.rappnews.com/news/the---guide-to-rappahannock-county/article_e48512f0-dca2-11e9-9561-0fe7b17a73b9.html"  target="_blank" rel="noopener" class="nav-link tnt-section-the-guide">The Guide</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-722091" class="tncms-block hidden-md hidden-lg"><ul id="site-search-722091-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-722091" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-722091-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-722091-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-722091-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-722091').submit();
        return false;
    });

    $('#site-search-722091').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-722091 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-722091 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-722091-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/e-edition" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-722094" class="tncms-block"><div id="user-controls-722094" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.rappnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPotomacLocal%2B%2528PotomacLocal.com%2529" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.rappnews.com/users/login/?referer_url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPotomacLocal%2B%2528PotomacLocal.com%2529" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.rappnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-722094').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.rappnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.rappnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.rappnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-722094').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.rappnews.com/users/logout/" id="user-logout-form-722094"><input type="hidden" name="referer_url" value="https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+PotomacLocal+%28PotomacLocal.com%29"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-729305" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-marquee1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-marquee","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-722042" class="tncms-block"><section id="block-722042" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/8f4614e8-02e5-11e9-9cb8-0399f5594bb0.png?resize=200%2C28 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/8f4614e8-02e5-11e9-9cb8-0399f5594bb0.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/8f4614e8-02e5-11e9-9cb8-0399f5594bb0.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/8f4614e8-02e5-11e9-9cb8-0399f5594bb0.png?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/8f4614e8-02e5-11e9-9cb8-0399f5594bb0.png?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/8f4614e8-02e5-11e9-9cb8-0399f5594bb0.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-722092" class="tncms-block"><div class="follow-links-722092 pull-right">
    
    <section id="block-722092" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/rappahannocknews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/rappnews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCfrlkifp1NKxUnONQi4IFqA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.rappnews.com",
  "sameAs" : ["https://www.facebook.com/rappahannocknews","http://twitter.com/rappnews/","https://www.youtube.com/channel/UCfrlkifp1NKxUnONQi4IFqA"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-722090" class="tncms-block new-search"><section id="block-722090" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-722090" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-722090" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-722090-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-722090-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-722090-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-722090').submit();
        return false;
    });

    $('#site-search-722090').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-722090 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-722090 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-722090-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-722087" class="tncms-block"><section id="block-722087" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/76c2c07a-02ee-11e9-ba6d-83b6da601b7f.png?resize=200%2C28 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/76c2c07a-02ee-11e9-ba6d-83b6da601b7f.png?resize=300%2C43 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/76c2c07a-02ee-11e9-ba6d-83b6da601b7f.png?resize=400%2C57 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/76c2c07a-02ee-11e9-ba6d-83b6da601b7f.png?resize=540%2C77 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/76c2c07a-02ee-11e9-ba6d-83b6da601b7f.png?resize=750%2C107 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/custom/image/76c2c07a-02ee-11e9-ba6d-83b6da601b7f.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertise/" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/e-edition" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/news/coronavirus/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-corrections"  href="/news/corrections/" >
                    <span class="nav-label">Corrections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-courts"  href="/news/crime/" >
                    <span class="nav-label">Crime & Courts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-government"  href="/news/government/" >
                    <span class="nav-label">Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics-government"  href="/news/politics/" >
                    <span class="nav-label">Politics & Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schools-sports"  href="/news/schools/" >
                    <span class="nav-label">Schools & Sports</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-events"  href="/events/" >
                    <span class="nav-label">Events</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-rapp"  href="/features/therapp/" >
                    <span class="nav-label">The Rapp</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wild-ideas"  href="/wildideas/" >
                    <span class="nav-label">Wild Ideas</span>
                </a></li><li>
                <a class="nav-link  tnt-section-washington-column"  href="/features/washington/" >
                    <span class="nav-label">Washington Column</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sperryville-column"  href="/features/sperryville/" >
                    <span class="nav-label">Sperryville Column</span>
                </a></li><li>
                <a class="nav-link  tnt-section-richard-brady"  href="/features/brady/" >
                    <span class="nav-label">Richard Brady</span>
                </a></li><li>
                <a class="nav-link  tnt-section-unpaved-roadshow"  href="/features/roadshow/" >
                    <span class="nav-label">Unpaved Roadshow</span>
                </a></li><li>
                <a class="nav-link  tnt-section-down-memory-lane"  href="/features/downmemorylane/" >
                    <span class="nav-label">Down Memory Lane</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts"  href="/features/arts/" >
                    <span class="nav-label">Arts</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/video_gallery/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-healthy-happenings"  href="/healthyhappenings/" >
                    <span class="nav-label">Healthy Happenings</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-courthouse-row"  href="/news/courthouserow/" >
                    <span class="nav-label">Courthouse Row</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fire-and-rescue"  href="/news/fireandrescue/" >
                    <span class="nav-label">Fire and Rescue</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meetings-and-notes"  href="/news/meetings/" >
                    <span class="nav-label">Meetings and Notes</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/e-edition" >
                    <span class="nav-label">E-edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href=" http://www.insidenova.com/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place An Ad</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-the-guide"  href="https://www.rappnews.com/news/the---guide-to-rappahannock-county/article_e48512f0-dca2-11e9-9561-0fe7b17a73b9.html"  target="_blank" rel="noopener">
                    <span class="nav-label">The Guide</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container has-cover-art">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-721983" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-721984" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" class="carousel-inner"><div  class="item photo-4a52cc66-c8f4-11e9-9b92-afcde740dcd8">
                            <div class="item-container">
				                <div data-track-object='{"title":"Opioid Ripples: ‘This has touched everyone’","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=1200%2C800"
                    
                    alt="Chris Jenkins"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" data-target=".caption-inner-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal collapse in"><div class="caption-text"><p style="text-align: left;"><strong>“Most people don’t realize the impact it has had on our community. [Addiction] has touched almost everyone.”</strong></p><p style="text-align: left;"><em>— Town of Culpeper Police Chief Chris Jenkins</em></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Kenneth Garrett for Piedmont Journalism Foundation and Foothills Forum</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rappnews.com%2Fchris-jenkins%2Fimage_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/chris-jenkins/image_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a52cc66-c8f4-11e9-9b92-afcde740dcd8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chris%20Jenkins&via=rappnews&url=https%3A%2F%2Fwww.rappnews.com%2Fchris-jenkins%2Fimage_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/chris-jenkins/image_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a52cc66-c8f4-11e9-9b92-afcde740dcd8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.rappnews.com/chris-jenkins/image_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/chris-jenkins/image_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a52cc66-c8f4-11e9-9b92-afcde740dcd8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.rappnews.com/tncms/asset/editorial/4a52cc66-c8f4-11e9-9b92-afcde740dcd8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4a52cc66-c8f4-11e9-9b92-afcde740dcd8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20News%5D%20Chris%20Jenkins&body=https%3A%2F%2Fwww.rappnews.com%2Fchris-jenkins%2Fimage_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4a52cc66-c8f4-11e9-9b92-afcde740dcd8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/chris-jenkins/image_4a52cc66-c8f4-11e9-9b92-afcde740dcd8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a52cc66-c8f4-11e9-9b92-afcde740dcd8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4a52cc66-c8f4-11e9-9b92-afcde740dcd8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4a52cc66-c8f4-11e9-9b92-afcde740dcd8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4a52cc66-c8f4-11e9-9b92-afcde740dcd8" class="save-list-4a52cc66-c8f4-11e9-9b92-afcde740dcd8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4a52cc66-c8f4-11e9-9b92-afcde740dcd8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-7aa739aa-c8f5-11e9-8c64-bb751ca80be8">
                            <div class="item-container">
				                <div data-track-object='{"title":"Opioid Ripples: ‘This has touched everyone’","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=1200%2C800"
                    
                    alt="Jennifer Parker and Kimberly Morris"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" data-target=".caption-inner-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal collapse in"><div class="caption-text"><p style="text-align: left;"><strong>“I hope I never have to see another child sleep on our floor until we can find a placement for them."</strong></p><p style="text-align: left;"><em>Jennifer Parker, director of social services for Rappahannock County, with Family Services Supervisor Kimberly Morris</em></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Kenneth Garrett for Piedmont Journalism Foundation and Foothills Forum</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rappnews.com%2Fjennifer-parker-and-kimberly-morris%2Fimage_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jennifer-parker-and-kimberly-morris/image_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7aa739aa-c8f5-11e9-8c64-bb751ca80be8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Jennifer%20Parker%20and%20Kimberly%20Morris&via=rappnews&url=https%3A%2F%2Fwww.rappnews.com%2Fjennifer-parker-and-kimberly-morris%2Fimage_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jennifer-parker-and-kimberly-morris/image_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7aa739aa-c8f5-11e9-8c64-bb751ca80be8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.rappnews.com/jennifer-parker-and-kimberly-morris/image_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/jennifer-parker-and-kimberly-morris/image_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7aa739aa-c8f5-11e9-8c64-bb751ca80be8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.rappnews.com/tncms/asset/editorial/7aa739aa-c8f5-11e9-8c64-bb751ca80be8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7aa739aa-c8f5-11e9-8c64-bb751ca80be8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20News%5D%20Jennifer%20Parker%20and%20Kimberly%20Morris&body=https%3A%2F%2Fwww.rappnews.com%2Fjennifer-parker-and-kimberly-morris%2Fimage_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7aa739aa-c8f5-11e9-8c64-bb751ca80be8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jennifer-parker-and-kimberly-morris/image_7aa739aa-c8f5-11e9-8c64-bb751ca80be8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7aa739aa-c8f5-11e9-8c64-bb751ca80be8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7aa739aa-c8f5-11e9-8c64-bb751ca80be8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7aa739aa-c8f5-11e9-8c64-bb751ca80be8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7aa739aa-c8f5-11e9-8c64-bb751ca80be8" class="save-list-7aa739aa-c8f5-11e9-8c64-bb751ca80be8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7aa739aa-c8f5-11e9-8c64-bb751ca80be8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-a4d14716-c8f5-11e9-bdf7-b3510b74f1ce">
                            <div class="item-container">
				                <div data-track-object='{"title":"Opioid Ripples: ‘This has touched everyone’","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Chris Connell"
                    class="img-responsive owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" data-target=".caption-inner-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal collapse in"><div class="caption-text"><p style="text-align: left;"><strong>“I was a terribly angry parent with my daughter. I asked her, ‘Why can’t you get clean for this baby? Why can’t you step up and be a mom? Why can’t you do the right thing?’”</strong></p><p style="text-align: left;"><em>Chris Connell, recovery coach for SpiritWorks</em></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Kenneth Garrett for Piedmont Journalism Foundation and Foothills Forum</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rappnews.com%2Fchris-connell%2Fimage_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/chris-connell/image_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a4d14716-c8f5-11e9-bdf7-b3510b74f1ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Chris%20Connell&via=rappnews&url=https%3A%2F%2Fwww.rappnews.com%2Fchris-connell%2Fimage_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/chris-connell/image_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a4d14716-c8f5-11e9-bdf7-b3510b74f1ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.rappnews.com/chris-connell/image_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/chris-connell/image_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a4d14716-c8f5-11e9-bdf7-b3510b74f1ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.rappnews.com/tncms/asset/editorial/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a4d14716-c8f5-11e9-bdf7-b3510b74f1ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20News%5D%20Chris%20Connell&body=https%3A%2F%2Fwww.rappnews.com%2Fchris-connell%2Fimage_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a4d14716-c8f5-11e9-bdf7-b3510b74f1ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/chris-connell/image_a4d14716-c8f5-11e9-bdf7-b3510b74f1ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a4d14716-c8f5-11e9-bdf7-b3510b74f1ce"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a4d14716-c8f5-11e9-bdf7-b3510b74f1ce-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a4d14716-c8f5-11e9-bdf7-b3510b74f1ce" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a4d14716-c8f5-11e9-bdf7-b3510b74f1ce" class="save-list-a4d14716-c8f5-11e9-bdf7-b3510b74f1ce-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a4d14716-c8f5-11e9-bdf7-b3510b74f1ce" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="asset article-longform" data-url="https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65954e66a39.preview.jpg?resize=944%2C630">
            <meta itemprop="width" content="944">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="rappnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html" />
    <style>
                .asset-paging .direction {
                    color: #71bc89;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.rappnews.com\/tncms\/search\/mlt\/?origin=1f1a467a-c8e8-11e9-8658-0bc3ef869b98&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="asset-paging">
                <div id="paging-prev-1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="paging-link prev offset"></div>
                <div id="paging-next-1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead tnt-cover-art tnt-cover-align-x-centered tnt-cover-align-y-middle tnt-text-color-light">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Opioid Ripples: ‘This has touched everyone’
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Randy Rieland | For Piedmont Journalism Foundation and Foothills Forum</span></li>
        
        
            <li class="visible-print">
        <time datetime="2019-08-28T21:00:00-04:00" class="tnt-date asset-date text-muted">
            Aug 28, 2019
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2019-08-28T21:00:00-04:00" class="tnt-date asset-date text-muted">Aug 28, 2019</time></li>
        
        
            <li class="hidden-print"><a href="/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">11 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-08-28T21:00:00-04:00">
    <meta itemprop="datePublished" content="2019-08-28T21:00:00-04:00">
    <meta itemprop="dateModified" content="2019-09-17T14:56:20-04:00">
</header>
        
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/1/f1/1f1a467a-c8e8-11e9-8658-0bc3ef869b98/5d65617066419.cover.jpg?resize=1700%2C1134 1700w"
                    sizes="100vw"
                    width="1763"
                    height="1176"
                    alt="Opioid Ripples: ‘This has touched everyone’"
                    class="img-responsive full" /><div id="covert-art-arrow" aria-hidden="true">
        <span class="tnt-stack tnt-lg">
            <i class="fas tnt-circle tnt-stack-2x"></i>
            <i class="fas tnt-chevron-down tnt-stack-1x tnt-inverse"></i>
        </span>
    </div>
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Opioid%20Ripples%3A%20%E2%80%98This%20has%20touched%20everyone%E2%80%99&via=rappnews&url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.rappnews.com/tncms/asset/editorial/1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20News%5D%20Opioid%20Ripples%3A%20%E2%80%98This%20has%20touched%20everyone%E2%80%99&body=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="1f1a467a-c8e8-11e9-8658-0bc3ef869b98">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Opioid%20Ripples%3A%20%E2%80%98This%20has%20touched%20everyone%E2%80%99&via=rappnews&url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.rappnews.com/tncms/asset/editorial/1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20News%5D%20Opioid%20Ripples%3A%20%E2%80%98This%20has%20touched%20everyone%E2%80%99&body=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="save-list-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <h2 style="text-align: center;" dir="ltr">How the opioid crisis impacts families, public services across the region</h2><hr /><div class="inline-asset inline-html  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-html tnt-inline-relation-child tnt-inline-presentation-html tnt-inline-width-full"><div class="html-content"><meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<!-- /////////////////////// BEGIN GRAPHIC CONTENT///////////////////////////--><div id="ripplegraphic" style="position: relative; max-width: 750px; margin: auto;">
		

	<style>

			.graphic{
			    width: 100%;
			    margin: auto;
			}

			.graphic h4 {
			    padding: 0;
			    margin: 0 0 4px 0;
			    font-family:  'Times New Roman', serif;
text-align: center;
			    font-weight: bold;
			    font-size: 2em;
			    line-height: 1.3em;
			    }
			    
			.graphic p, p {
			    width: 100%;
			    padding: 5px 0;
			    margin: 0 0 8px 0;
			    font-family:  'Times New Roman', serif;
			    font-size: 1.2em;
			    line-height: 1.5em;
			    
			    }
			    
			.graphic img{
			    width: 100%;
			    }
			        
			.graphic div{
			    /*width: 100%;*/
			    height: auto;
			}

			/* NUMBERED DOTS */

			.dots{
			    position: relative;
			}

			.dot {
			    background-color: #DF7527;
			    color: white;
			    text-align: center;
			    vertical-align: middle;
			    padding: 0;
			    line-height: 20px;
			    font-family: sans-serif;
			    font-size: 14px;
			    width: 20px !important;
			    height: 20px !important;
			    border-radius: 20px;
			    border: 1px solid #ffffff;
			    box-shadow: 1px 1px 1px #000000;
			    cursor: pointer;
			    z-index: 999;
			}


			.dots #parent {
			  position: absolute;
			  width: auto;

			}

			#popup {
				position: absolute;
				background-origin: bottom left;
				left: -75px;
				bottom: 45px;

			  border: solid 1px #666666;
			  background-color: white;
			  box-shadow: 1px 2px 4px rgba(0, 0, 0, .5);
			  padding: 10px;
			  font-family: 'Open Sans', sans-serif;
			  font-size: 0.9em;
			  line-height: 1.2em;
			  width: 160px;
			}

			#parent #popup::after {
			  content: "";
			  position: absolute;
			  top: 100%;
			  left: 45%;
			  margin-left: -5px;
			  border-width: 10px;
			  border-style: solid;
			  border-color: white transparent transparent transparent;
			}


			#popup div {
				width: 100%;
				max-width: 100px;
				margin: auto;
			}

			#parent #popup {
			  display: none;
			}

			#parent:hover #popup {
			  display: block;

			}

			#parent:hover {
			  z-index: 5000;
			}

			


			/* RESPONSIVE STYLE BREAKPOINT REFERENCE
				big desktops: 1400px;
				most laptops: 1100px;
				iPad portrait: 768px;
				phones: 480px; 
				smaller phones: 300px;*/
				
			@media (max-width: 1400px){
				/*use these classes to switch out three levels of images with hard-to-read text*/
				.hide-desktop {display:block;}
				.hide-desktop {display:none;}
				.hide-tablet {display:none;}
			}

			@media (max-width: 1100px){

			}

			@media (max-width: 768px){
				.hide-desktop {display:none;}
				.hide-tablet {display:block;}
			}

			@media (max-width: 480px){
				.hide-desktop {display:none;}
				.hide-tablet {display:none;}
				.hide-mobile {display:block;}

				/*making fonts a bit smaller*/
				.graphic h4 {font-size:1.1em;}
				.graphic p {font-size:.9em;}
			}

			@media (max-width: 300px){

			}

			</style>
<!-- BEGIN SIMPLE IMAGE WITH ROLLOVER NUMBERS--><div class="graphic">
					<h4>10 Ripple Effects </h4>
						<p class="body">The impact of the opioid epidemic goes far beyond overdose deaths.  Here are just some of the ways it has affected communities.</p>
					<!--  ADD ROLLOVER DOTS -->
					
						
						<div class="dots">	

							<div id="parent" style="left: 14%; top: 43%;">
								<div class="dot">1</div>
								<div id="popup">
									<div><img src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/6/39/639e7f08-cb6f-11e9-8de9-0b252ed14011/5d6998e11f910.image.jpg?resize=750%2C465"></div>
									<b>Shattered families</b> and children growing up in stressful, unstable environments 
									
								</div>
							</div>
							
							<div id="parent" style="left: 28%; top: 38%;">
								<div class="dot">2</div>
								<div id="popup">
								<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/fc/5fce8190-c811-11e9-a721-2b95d9830f5f/5d63f297d8e85.image.jpg?resize=150%2C150"></div>
									Additional stress and costs on <b>child protective services</b> and foster care systems
								</div>
							</div>
							
							<div id="parent" style="left: 45%; top: 43%;">
								<div class="dot">3</div>
								<div id="popup">
									<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/01/6013cae8-c811-11e9-b2b9-87445b2f395d/5d63f29853a94.image.jpg?resize=150%2C150"></div>
									<b>Increased demands on first responders,</b> law enforcement officers and hospital staffs, and rising emergency and healthcare costs
								</div>
							</div>
							
							<div id="parent" style="left: 59%; top: 30%;">
								<div class="dot">4</div>
								<div id="popup">
									<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/05/6059e53c-c811-11e9-8ecb-3765c054615c/5d63f298c3cb1.image.jpg?resize=150%2C150"></div>
									Elevated levels of <b>neonatal abstinence syndrome</b> — babies go through withdrawal
								</div>
							</div>
							
							<div id="parent" style="left: 76%; top: 34%;">
								<div class="dot">5</div>
								<div id="popup">
									<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/0a/60a68e28-c811-11e9-8afb-df839ac1285e/5d63f2994a4f7.image.jpg?resize=150%2C150"></div>
									<b>Crowded jails</b> and more strain on criminal justice system
								</div>
							</div>

							<div id="parent" style="left: 17%; top: 83%;">
								<div class="dot">6</div>
								<div id="popup">
									<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/0e/60e2a25a-c811-11e9-9a32-e30c48711c70/5d63f299aa6de.image.jpg?resize=150%2C150"></div>
									It’s now more difficult for people with <b>chronic pain</b> to get opiate prescriptions 
									
								</div>
							</div>
							
							<div id="parent" style="left: 31%; top: 79%;">
								<div class="dot">7</div>
								<div id="popup">
								<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/10/610d8eb6-c811-11e9-9295-0795eaf27287/5d63f299ef19f.image.jpg?resize=150%2C150"></div>
									More <b>employee absenteeism</b> and lower productivity
								</div>
							</div>
							
							<div id="parent" style="left: 45%; top: 83%;">
								<div class="dot">8</div>
								<div id="popup">
									<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/f4/5f487370-c811-11e9-9e6e-73c100f55136/5d63f29702718.image.jpg?resize=150%2C150"></div>
									Rising <b>HIV and hepatitis</b> rates
								</div>
							</div>
							
							<div id="parent" style="left: 60%; top: 83%;">
								<div class="dot">9</div>
								<div id="popup">
									<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/14/61425240-c811-11e9-ad46-8343c81be8a9/5d63f29a4f626.image.jpg?resize=150%2C150"></div>
									Greater need for <b>transitional housing</b> for people in recovery
								</div>
							</div>
							
							<div id="parent" style="left: 77%; top: 82%;">
								<div class="dot">10</div>
								<div id="popup">
									<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/16/616ee3a0-c811-11e9-8771-97dceff9e1b3/5d63f29a96b19.image.jpg?resize=150%2C150"></div>
									More <b>grandparents</b> taking on responsibility—and costs— of raising grandchildren
								</div>
							</div>


							<div><img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/98/298f587a-c811-11e9-85b9-dffdaa0d6787/5d63f24bdbe82.image.jpg?resize=750%2C464"></div> <!--  Important: background needs to be inside of div.-->
						</div>



				</div>
	


	</div>
<!-- /////////////////////// END GRAPHIC CONTENT///////////////////////////--></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/foothills_forum","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr">Mothers sometimes ask Culpeper Police Chief Chris Jenkins to arrest their children. </p><p dir="ltr">It’s the only way to save them, they tell him, because in jail, their sons or daughters can get the treatment they need. But, as Jenkins points out, the notion that inmates have access to life-changing drug rehab programs is “nowhere near the truth.”  </p><p dir="ltr">At Fauquier Hospital, doctors and nurses have become painfully familiar with the challenges of caring for addicted mothers and their babies. In 2015, in fact, the rate of infants who went through drug withdrawal in Fauquier County was four times the state’s rate. “We’ve had as many as five addicted babies in here at one time,” said Jeremy Challiet, a pediatrician at Fauquier Hospital. “The nurses need a break when that’s all they’re dealing with, day in, day out. It certainly increased stress.” </p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-4a52cc66-c8f4-11e9-9b92-afcde740dcd8" 
                    data-instance="#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" 
                    data-target="#photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-4a52cc66-c8f4-11e9-9b92-afcde740dcd8" 
                    data-instance="#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" 
                    data-target="#photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Chris Jenkins"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/a5/4a52cc66-c8f4-11e9-9b92-afcde740dcd8/5d657143a08db.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p style="text-align: left;"><strong>“Most people don’t realize the impact it has had on our community. [Addiction] has touched almost everyone.”</strong></p><p style="text-align: left;"><em>— Town of Culpeper Police Chief Chris Jenkins</em></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Kenneth Garrett for Piedmont Journalism Foundation and Foothills Forum</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p dir="ltr">About 91 percent of the people at the Prince William County Adult Detention Center are either in jail on a drug charge or have admitted to having a substance abuse problem, according to Maj. Amanda Lambert, director of support services. “We’re seeing more first-time offenders than ever before.” </p><p dir="ltr">Earlier this year, officials in Rappahannock County scrambled to launch a recruitment campaign for foster families because only one was available in the entire county. As a result, children needing foster care were being sent out of the county to more urban areas as far away as Richmond and Roanoke. Juvenile and Domestic Relations Court Judge Melissa Cupp said about half of Rappahannock’s foster placements last year “had an addiction component.”   </p><hr /><div class="inline-asset inline-html  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-html tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><div class="html-content"><title>A Deadly Decade</title>
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<!-- /////////////////////// BEGIN GRAPHIC CONTENT///////////////////////////--><div id="ripplegraphic" style="position: relative; max-width: 750px; margin: auto;">
		

<style>
			h1 {
				font-family:  'Times New Roman', serif;
				text-align: center;
			    
			}

			.graphic{
			    width: 100%;
			    height: auto;
			    margin: auto;
			    padding-top: 10px;
			}

			.graphic h4 {
			    padding: 0;
			    margin: 0 0 4px 0;
			    font-family:  'Times New Roman', serif;
			    font-weight: bold;
			    font-size: 1.6em;
			    line-height: 1.3em;
			    }
			    
			.graphic p {
			    width: 100%;
			    padding: 5px 0;
			    margin: 0 0 0px 0;
			    font-family:  'Times New Roman', serif;
			    font-size: 1.2em;
			    line-height: 1.4em;
			    
			    }
			    
			.graphic img{
			    width: 100%;
			    }
			        
			.graphic div{
			    /*width: 100%;*/
			    height: auto;
			}

			/* NUMBERED DOTS */

			.dots{
			    position: relative;
			}

			.dot {
			    background-color: #DF7527;
			    color: white;
			    text-align: center;
			    vertical-align: middle;
			    padding: 0;
			    line-height: 20px;
			    font-family: sans-serif;
			    font-size: 14px;
			    width: 20px !important;
			    height: 20px !important;
			    border-radius: 20px;
			    border: 1px solid #ffffff;
			    box-shadow: 1px 1px 1px #000000;
			    cursor: pointer;
			    z-index: 999;
			}


			.dots #parent {
			  position: absolute;
			  width: auto;

			}

			#popup {
				position: absolute;
				background-origin: bottom left;
				left: -75px;
				bottom: 45px;

			  border: solid 1px #666666;
			  background-color: white;
			  box-shadow: 1px 2px 4px rgba(0, 0, 0, .5);
			  padding: 10px;
			  font-family: 'Open Sans', sans-serif;
			  font-size: 0.9em;
			  line-height: 1.2em;
			  width: 160px;
			}

			#parent #popup::after {
			  content: "";
			  position: absolute;
			  top: 100%;
			  left: 45%;
			  margin-left: -5px;
			  border-width: 10px;
			  border-style: solid;
			  border-color: white transparent transparent transparent;
			}


			#popup div {
				width: 100%;
				max-width: 100px;
				margin: auto;
			}

			#parent #popup {
			  display: none;
			}

			#parent:hover #popup {
			  display: block;

			}

			#parent:hover {
			  z-index: 5000;
			}
			.chartheader {
				font-family: "Lucida grande", sans-serif;
				font-size: 18px;
				text-align: center;
				padding: 10px 0 4px 0;
				
			}
			.chartsub {
				font-family: "Lucida grande", sans-serif;
				color: #666666;
				font-size: 12px;
				text-align: center;
				padding: 5px 0 0 0;
				
			}

			.keygroup {
				padding-top: 10px;
				max-width: 360px;
				margin: auto;
			}
			.keyblock {
				display: block;
				background-color: #ea9365;
				width: 30px !important;
				height: 15px!important;
				float: left;
				margin-right: 10px;
			}
			.keytext {
				font-family: "Lucida grande", sans-serif;
				color: #666666;
				font-size: 12px;
				float: left;
				max-width: 700px;
				margin: auto;
			}


			.credit {
				text-align: right;
				font-family: sans-serif;
				font-size: 0.8em;
				color: #666666;
			}
			.source {
				padding-top: 20px;
				font-family: sans-serif;
				font-size: 0.8em;
				color: #666666;
			}



			.clear {
				clear: left
			}


/*Table styles*/
			.tg  {border-collapse:collapse;border-spacing:0; width: 100%;}
			.tg td{font-family:Arial, sans-serif;font-size:14px;padding:10px 5px;border-style:solid;border-width:1px; overflow:hidden;word-break:normal;border-color:#d4d4d4; text-align:right !important;}
			.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:black; text-align:center !important;}
			.tg .tg-0lax{text-align:left;vertical-align:top}
			.orange {background-color: #ea9365;}
			.left {text-align: left !important; font-weight: bold;border-color: white;}

			/* RESPONSIVE STYLE BREAKPOINT REFERENCE
				big desktops: 1400px;
				most laptops: 1100px;
				iPad portrait: 768px;
				phones: 480px; 
				smaller phones: 300px;*/
				
			@media (max-width: 1400px){
				/*use these classes to switch out three levels of images with hard-to-read text*/
				.hide-desktop {display:block;}
				.hide-desktop {display:none;}
				.hide-tablet {display:none;}
			}

			@media (max-width: 1100px){

			}

			@media (max-width: 768px){
				.hide-desktop {display:none;}
				.hide-tablet {display:block;}
			}

			@media (max-width: 480px){
				.hide-desktop {display:none;}
				.hide-tablet {display:none;}
				.hide-mobile {display:block;}

				/*making fonts a bit smaller*/
				.graphic h4 {font-size:1.1em;}
				.graphic p {font-size:.9em;}
			}

			@media (max-width: 300px){

			}

			</style>
<!-- BEGIN SIMPLE IMAGE WITH ROLLOVER NUMBERS--><div class="graphic">
					<h1>Opioids in Virginias Piedmont:<br>A Deadly Decade
					</h1>
<p class="body">From 2008 through the end of last year, 859 people in Virginia’s Piedmont region, including Prince William County, died from drug overdoses. <b>In 4 out of 5 of those deaths, opiates were responsible.</b></p>
					<!-- NOTE: YOU NEED TO ADD HTTP: TO THE FRONT OF THE // IN THE URL OF THE IFRAME -->
					<div><iframe class="highcharts-iframe" src="https://cloud.highcharts.com/embed/hECBWr0e-/" style="border: 0; width: 100%; height: 370px"></iframe></div>
				</div>
				<hr>
<div class="graphic">
					<p class="body"><b>Beginning in 2016, the number of opioid deaths jumped dramatically—more than 40 percent. </b> A big factor, according to law enforcement officials, is the spreading use of drugs laced with fentanyl, a synthetic narcotic that’s 80 to 100 times stronger than morphine. From 2016 through 2018, almost 78 percent of the opioid deaths in Fauquier County involved fentanyl.  The rate of deaths was only slightly lower in Culpeper and Prince William counties—about 67 percent.</p>
					<!-- NOTE: YOU NEED TO ADD HTTP: TO THE FRONT OF THE // IN THE URL OF THE IFRAME -->
					<div><iframe class="highcharts-iframe" src="https://cloud.highcharts.com/embed/a5xWDLzs9/" style="border: 0; width: 100%; height: 520px"></iframe></div>
				</div>
				<hr>
<div class="graphic">
					<p class="body"></p>
					<!-- NOTE: YOU NEED TO ADD HTTP: TO THE FRONT OF THE // IN THE URL OF THE IFRAME -->
					<div style="float: left; width: 60%;"><iframe class="highcharts-iframe" src="https://cloud.highcharts.com/embed/ftssF9Y5X/" style="border: 0; width: 100%; height: 420px"></iframe></div>
					<div style="float: left; width: 40%;"><iframe class="highcharts-iframe" src="https://cloud.highcharts.com/embed/K6rucZEWr/" style="border: 0; width: 100%; height: 420px"></iframe></div>
					<div class="divclear"></div>
					</div>
				
				<div class="source">Source: Virginia Department of Health</div>
				<hr>
<div class="credit">By Randy Rieland and Laura Stanton</div>
	


	</div>
<!-- /////////////////////// END GRAPHIC CONTENT///////////////////////////--></div></div><p dir="ltr">These are just a few of the many ripple effects of the opioid crisis, an epidemic that has not just claimed more than 700 lives in Virginia’s Piedmont region during the past decade, but has also shattered families, taxed law enforcement and social services, stressed first responders and health care professionals and shredded the fabric of communities that never saw it coming. And, for the generation of children being born to addicts, or into families with opioid abuse, some ramifications may not be known for years. </p><p dir="ltr">“Most people don’t realize the impact it has had on our community,” said Culpeper’s Chief Jenkins. “But this has touched almost everyone.” Jenkins knows how deeply. In 2014, his 26-year-old son, Jordan, who had become addicted to opioid medications, committed suicide.  </p><h3 style="text-align: center;" dir="ltr">Babies in withdrawal </h3><p dir="ltr">The high-pitched cry of a baby going through opiate withdrawal is a disheartening sound. With their nervous systems agitated and their brain receptors more sensitized, such infants often struggle to eat and fall asleep. They tend to have lower birth weights. They can sweat a lot and become dehydrated. They’re jittery and highly irritable, and bright lights or the sound of a TV or even multiple people talking can upset them. Sometimes they scratch their faces.</p><p dir="ltr">“There’s more brain activity during withdrawal,” said Susan Werner, a pediatrician at Culpeper Medical Center. “Like the brain healing after a concussion.”</p><p dir="ltr">Known as neonatal abstinence syndrome (NAS), it’s a particularly disturbing side effect of the opioid epidemic. Fifteen years ago, roughly one out of 1,000 babies was born with NAS, according to the National Institutes of Health. Now, in many rural communities, it’s closer to one in 100. </p><p dir="ltr">Data compiled by the Virginia Department of Health shows that births to addicted mothers peaked in Fauquier County in 2015, when they were recorded at close to 25 NAS babies per 1,000 newborns. The number has dropped since then, but in 2017, it was still twice as high as the state’s. In Culpeper County, NAS births occurred at triple the state’s rate in 2016, although they did decrease slightly last year. While the NAS rate in Prince William County has stayed below the state’s, it was still three times higher in 2016 than it had been five years earlier.</p><div class="inline-asset inline-html  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-html tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><div class="html-content"><title>Virginia's Piedmont: Opioids and Babies</title>
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<!-- /////////////////////// BEGIN GRAPHIC CONTENT///////////////////////////--><div id="ripplegraphic" style="position: relative; max-width: 750px; margin: auto;">
		

	<style>
			h1 {
				font-family:  'Times New Roman', serif;
				text-align: center;
			    
			}

			.graphic{
			    width: 100%;
			    height: auto;
			    margin: auto;
			    padding-top: 10px;
			}

			.graphic h4 {
			    padding: 0;
			    margin: 0 0 4px 0;
			    font-family:  'Times New Roman', serif;
			    font-weight: bold;
			    font-size: 1.6em;
			    line-height: 1.3em;
			    }
			    
			.graphic p {
			    width: 100%;
			    padding: 5px 0;
			    margin: 0 0 0px 0;
			    font-family:  'Times New Roman', serif;
			    font-size: 1.2em;
			    line-height: 1.4em;
			    
			    }
			    
			.graphic img{
			    width: 100%;
			    }
			        
			.graphic div{
			    /*width: 100%;*/
			    height: auto;
			}

			/* NUMBERED DOTS */

			.dots{
			    position: relative;
			}

			.dot {
			    background-color: #DF7527;
			    color: white;
			    text-align: center;
			    vertical-align: middle;
			    padding: 0;
			    line-height: 20px;
			    font-family: sans-serif;
			    font-size: 14px;
			    width: 20px !important;
			    height: 20px !important;
			    border-radius: 20px;
			    border: 1px solid #ffffff;
			    box-shadow: 1px 1px 1px #000000;
			    cursor: pointer;
			    z-index: 999;
			}


			.dots #parent {
			  position: absolute;
			  width: auto;

			}

			#popup {
				position: absolute;
				background-origin: bottom left;
				left: -75px;
				bottom: 45px;

			  border: solid 1px #666666;
			  background-color: white;
			  box-shadow: 1px 2px 4px rgba(0, 0, 0, .5);
			  padding: 10px;
			  font-family: 'Open Sans', sans-serif;
			  font-size: 0.9em;
			  line-height: 1.2em;
			  width: 160px;
			}

			#parent #popup::after {
			  content: "";
			  position: absolute;
			  top: 100%;
			  left: 45%;
			  margin-left: -5px;
			  border-width: 10px;
			  border-style: solid;
			  border-color: white transparent transparent transparent;
			}


			#popup div {
				width: 100%;
				max-width: 100px;
				margin: auto;
			}

			#parent #popup {
			  display: none;
			}

			#parent:hover #popup {
			  display: block;

			}

			#parent:hover {
			  z-index: 5000;
			}
			.chartheader {
				font-family: "Lucida grande", sans-serif;
				font-size: 18px;
				text-align: center;
				padding: 10px 0 4px 0;
				
			}
			.chartsub {
				font-family: "Lucida grande", sans-serif;
				color: #666666;
				font-size: 12px;
				text-align: center;
				padding: 5px 0 0 0;
				
			}

			.keygroup {
				padding-top: 10px;
				max-width: 360px;
				margin: auto;
			}
			.keyblock {
				display: block;
				background-color: #ea9365;
				width: 30px !important;
				height: 15px!important;
				float: left;
				margin-right: 10px;
			}
			.keytext {
				font-family: "Lucida grande", sans-serif;
				color: #666666;
				font-size: 12px;
				float: left;
				max-width: 700px;
				margin: auto;
			}


			.credit {
				text-align: right;
				font-family: sans-serif;
				font-size: 0.8em;
				color: #666666;
			}
			.source {
				padding-top: 20px;
				font-family: sans-serif;
				font-size: 0.8em;
				color: #666666;
			}



			.clear {
				clear: left
			}


/*Table styles*/
			.tg  {border-collapse:collapse;border-spacing:0; width: 100%;}
			.tg td{font-family:Arial, sans-serif;font-size:14px;padding:10px 5px;border-style:solid;border-width:1px; overflow:hidden;word-break:normal;border-color:#d4d4d4; text-align:right !important;}
			.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:black; text-align:center !important;}
			.tg .tg-0lax{text-align:left;vertical-align:top}
			.orange {background-color: #ea9365;}
			.left {text-align: left !important; font-weight: bold;border-color: white;}

			/* RESPONSIVE STYLE BREAKPOINT REFERENCE
				big desktops: 1400px;
				most laptops: 1100px;
				iPad portrait: 768px;
				phones: 480px; 
				smaller phones: 300px;*/
				
			@media (max-width: 1400px){
				/*use these classes to switch out three levels of images with hard-to-read text*/
				.hide-desktop {display:block;}
				.hide-desktop {display:none;}
				.hide-tablet {display:none;}
			}

			@media (max-width: 1100px){

			}

			@media (max-width: 768px){
				.hide-desktop {display:none;}
				.hide-tablet {display:block;}
			}

			@media (max-width: 480px){
				.hide-desktop {display:none;}
				.hide-tablet {display:none;}
				.hide-mobile {display:block;}

				/*making fonts a bit smaller*/
				.graphic h4 {font-size:1.1em;}
				.graphic p {font-size:.9em;}
			}

			@media (max-width: 300px){

			}

			</style>
<!-- BEGIN SIMPLE IMAGE WITH ROLLOVER NUMBERS--><div class="graphic">
					<div style="width: 20%; margin: auto !important;"><img src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/e/4a/e4a29cae-c8fb-11e9-b3ca-4f132a0bb36d/5d657c0ced70f.image.jpg?resize=200%2C200"></div>
					<h1>Opioids and Babies
					</h1>
<p class="body">Since 2000, the rate of babies who go through drug withdrawal after birth—a condition known as neonatal abstinence syndrome (NAS)—has skyrocketed by more than 400 percent in the U.S., according to the Centers for Disease Control (CDC).
					</p>
			       <p>At the turn of this century, only about one out of every 1,000 infants was born with NAS;  now, in communities particularly hard hit by the opioid epidemic, it’s typically <b>seven or more babies per thousand hospital births.</b></p>

					<!-- NOTE: YOU NEED TO ADD HTTP: TO THE FRONT OF THE // IN THE URL OF THE IFRAME -->
					<div><iframe class="highcharts-iframe" src="https://cloud.highcharts.com/embed/yAdRkg3OZ/" style="border: 0; width: 100%; height: 270px"></iframe></div>
				</div>
				<hr>
<div class="graphic">
					<p class="body"><b>In Virginia,</b> the NAS rate has risen steadily, climbing to more than eight newborns per thousand births through the first half of last year, according to the Virginia Hospital and Healthcare Association.</p>
					<!-- NOTE: YOU NEED TO ADD HTTP: TO THE FRONT OF THE // IN THE URL OF THE IFRAME -->
					<div><iframe class="highcharts-iframe" src="https://cloud.highcharts.com/embed/TBGWRvG7l/" style="border: 0; width: 100%; height: 420px"></iframe></div>
				</div>
				<hr>
<div class="graphic">
				<p class="body"><b>In this region,</b> the NAS rate in Fauquier County has consistently run above the state average, particularly in 2015 when it was four times higher. In recent years, the NAS rate in Culpeper County has also stayed well above the state’s.  In counties where there are not many births, such as Rappahannock, the rate can fluctuate widely from year to year.</p>
				<div class="chartheader">Number of NAS babies born in the region</div>
				<div class="chartsub">Per 1,000 births</div>
				<div class="keygroup">
<div class="keytext">
<span class="keyblock"> </span>Jurisdiction’s rate was equal to or above Virginia’s rate</div>
				<div class="clear"></div>
				</div>



					<table class="tg">
<tr>
<th class="tg-0lax" style="border: none;"></th>
					    <th class="tg-0lax" style="border: none;">2011</th>
					    <th class="tg-0lax" style="border: none;">2012</th>
					    <th class="tg-0lax" style="border: none;">2013</th>
					    <th class="tg-0lax" style="border: none;">2014</th>
					    <th class="tg-0lax" style="border: none;">2015</th>
					    <th class="tg-0lax" style="border: none;">2016</th>
					    <th class="tg-0lax" style="border: none;">2017</th>
					  </tr>
<tr style="background-color: #8bc0f0;">
<td class="tg-0lax left">Virginia</td>
					    <td class="tg-0lax">2.9</td>
					    <td class="tg-0lax">3.6</td>
					    <td class="tg-0lax">4.7</td>
					    <td class="tg-0lax">5.3</td>
					    <td class="tg-0lax">6.1</td>
					    <td class="tg-0lax">6.7</td>
					    <td class="tg-0lax">7.7</td>
					  </tr>
<tr>
<td class="tg-0lax left">Culpeper</td>
					    <td class="tg-0lax orange">2.9</td>
					    <td class="tg-0lax orange">16.8</td>
					    <td class="tg-0lax orange">17.6</td>
					    <td class="tg-0lax orange">6.2</td>
					    <td class="tg-0lax">4.5</td>
					    <td class="tg-0lax orange">20.1</td>
					    <td class="tg-0lax orange">19.8</td>
					  </tr>
<tr>
<td class="tg-0lax left">Fauquier</td>
					    <td class="tg-0lax orange">10.4</td>
					    <td class="tg-0lax orange">4.4</td>
					    <td class="tg-0lax orange">18.3</td>
					    <td class="tg-0lax orange">16.2</td>
					    <td class="tg-0lax orange">24.8</td>
					    <td class="tg-0lax orange">19.5</td>
					    <td class="tg-0lax orange">14</td>
					  </tr>
<tr>
<td class="tg-0lax left">Madison</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax orange">24.8</td>
					    <td class="tg-0lax orange">7.8</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax orange">13.6</td>
					    <td class="tg-0lax orange">21</td>
					    <td class="tg-0lax orange">7.5</td>
					  </tr>
<tr>
<td class="tg-0lax left">Manassas City</td>
					    <td class="tg-0lax">1.4</td>
					    <td class="tg-0lax orange">4</td>
					    <td class="tg-0lax">2.6</td>
					    <td class="tg-0lax">4</td>
					    <td class="tg-0lax">5.2</td>
					    <td class="tg-0lax orange">8.1</td>
					    <td class="tg-0lax orange">10.5</td>
					  </tr>
<tr>
<td class="tg-0lax left">Manassas Park</td>
					    <td class="tg-0lax orange">15.2</td>
					    <td class="tg-0lax orange">150</td>
					    <td class="tg-0lax orange">52.6</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax">0</td>
					  </tr>
<tr>
<td class="tg-0lax left">Orange</td>
					    <td class="tg-0lax orange">4.8</td>
					    <td class="tg-0lax orange">8.1</td>
					    <td class="tg-0lax orange">13.2</td>
					    <td class="tg-0lax orange">12.4</td>
					    <td class="tg-0lax orange">7.8</td>
					    <td class="tg-0lax">5.5</td>
					    <td class="tg-0lax orange">17.7</td>
					  </tr>
<tr>
<td class="tg-0lax left">Prince William</td>
					    <td class="tg-0lax">1.6</td>
					    <td class="tg-0lax">1.9</td>
					    <td class="tg-0lax">2.5</td>
					    <td class="tg-0lax">3.2</td>
					    <td class="tg-0lax">2.7</td>
					    <td class="tg-0lax">5.1</td>
					    <td class="tg-0lax">3.6</td>
					  </tr>
<tr>
<td class="tg-0lax left">Rappahannock</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax orange">71.4</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax">0</td>
					    <td class="tg-0lax">0</td>
					  </tr>
</table>
</div>
				
				<div class="source">Source: Virginia Department of Health</div>
				<hr>
<div class="credit">By Randy Rieland and Laura Stanton</div>
	


	</div>
<!-- /////////////////////// END GRAPHIC CONTENT///////////////////////////--></div></div><h3 style="text-align: center;" dir="ltr">The cost of addicted infants</h3><p dir="ltr">Because the babies often need to be medicated during their withdrawal — usually with methadone or buprenorphine — their hospital stays can last for weeks instead of days. Sometimes, they’re there for as long as a month. Another complication is that pregnant women using addictive drugs are less likely to get prenatal care. It could be because they’re afraid their baby will be taken away from them or they simply fear how harshly they’ll be judged by a doctor. But the result can be more health problems for the newborn.  </p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-child tnt-inline-presentation-summary tnt-inline-alignment-left tnt-inline-width-half"><article id="card-summary-b965eda2-c914-11e9-abcd-dfce753849fe" class="clearfix card summary has-image   tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b965eda2-c914-11e9-abcd-dfce753849fe media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/video-following-the-opioid-ripples/article_b965eda2-c914-11e9-abcd-dfce753849fe.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Video: Following the ‘Opioid Ripples‘"
                            class="img-responsive lazyload full"
                            width="779"
                            height="374"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/b/96/b965eda2-c914-11e9-abcd-dfce753849fe/5d65a7687142f.preview.jpg?resize=200%2C96 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/b/96/b965eda2-c914-11e9-abcd-dfce753849fe/5d65a7687142f.preview.jpg?resize=300%2C144 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/b/96/b965eda2-c914-11e9-abcd-dfce753849fe/5d65a7687142f.preview.jpg?resize=400%2C192 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/b/96/b965eda2-c914-11e9-abcd-dfce753849fe/5d65a7687142f.preview.jpg?resize=540%2C259 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/b/96/b965eda2-c914-11e9-abcd-dfce753849fe/5d65a7687142f.preview.jpg?resize=750%2C360 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/b/96/b965eda2-c914-11e9-abcd-dfce753849fe/5d65a7687142f.preview.jpg?resize=779%2C374 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/video-following-the-opioid-ripples/article_b965eda2-c914-11e9-abcd-dfce753849fe.html" class="tnt-asset-link">
        

        
            Video: Following the ‘Opioid Ripples‘</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Watch Randy Rieland discuss his reporting about the wide-ranging effects of opioid addiction in our region: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p dir="ltr">All of which drives up costs. The expense of caring for a NAS baby has been estimated as three to four times as much as for an infant born without the condition. Usually, NAS treatments are covered by Medicaid, but they’ve increasingly become a drain on state Medicaid programs. A study published in the journal Pediatrics last year estimated that NAS care added $2 billion to Medicaid costs in the United States between 2004 and 2014.</p><p dir="ltr">So there’s a sharpened focus on determining what kind of care works best in healing NAS newborns, according to Shannon Pursell, maternal and infant health coordinator for the Virginia Department of Health. “We’re learning that babies who used to just be given pharmacological treatment if they had mild to moderate addiction symptoms are actually doing better with ‘kangaroo care,’” she said. “Putting the baby skin-to-skin with mom. Breast feeding. More mother-baby bonding.”</p><h3 style="text-align: center;" dir="ltr">Stress at home</h3><p dir="ltr">What happens after the mother and baby go home can be a bigger challenge. There’s the risk that they’re returning to a stressful environment, a situation that can quickly spin the mother back into the cycle of drug use. That could lead to the child being neglected or even abused.   </p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-child tnt-inline-presentation-summary tnt-inline-alignment-left tnt-inline-width-half"><article id="card-summary-9f9cd8e8-c8e9-11e9-b385-b72b613441f8" class="clearfix card summary has-image   tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-9f9cd8e8-c8e9-11e9-b385-b72b613441f8 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/i-lost-myself/article_9f9cd8e8-c8e9-11e9-b385-b72b613441f8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="‘I lost myself’"
                            class="img-responsive lazyload full"
                            width="1786"
                            height="1160"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/9/f9/9f9cd8e8-c8e9-11e9-b385-b72b613441f8/5d65a41c2d3cb.preview.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/9/f9/9f9cd8e8-c8e9-11e9-b385-b72b613441f8/5d65a41c2d3cb.preview.jpg?resize=300%2C195 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/9/f9/9f9cd8e8-c8e9-11e9-b385-b72b613441f8/5d65a41c2d3cb.preview.jpg?resize=400%2C260 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/9/f9/9f9cd8e8-c8e9-11e9-b385-b72b613441f8/5d65a41c2d3cb.preview.jpg?resize=540%2C351 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/9/f9/9f9cd8e8-c8e9-11e9-b385-b72b613441f8/5d65a41c2d3cb.preview.jpg?resize=750%2C487 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/9/f9/9f9cd8e8-c8e9-11e9-b385-b72b613441f8/5d65a41c2d3cb.preview.jpg?resize=1200%2C779 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/9/f9/9f9cd8e8-c8e9-11e9-b385-b72b613441f8/5d65a41c2d3cb.preview.jpg?resize=1700%2C1104 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/i-lost-myself/article_9f9cd8e8-c8e9-11e9-b385-b72b613441f8.html" class="tnt-asset-link">
        

        
            ‘I lost myself’</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Local mom struggles with life after addiction </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p dir="ltr">Hospital staffs now try to better prepare the women for what can be a daunting transition to motherhood, often one with financial and emotional struggles. They’re working more closely with child protective services to ensure that the mothers are able to take on both their own recoveries and their babies’ care. Social service agencies do more of the follow-up work of ensuring that other family members are doing their part to keep the home safe and stable.</p><p dir="ltr">“If it’s a case where the mother is barely hanging on in the methadone clinic and the dad is still using drugs, or the mother is a single parent, you’re going to keep those babies longer until you’re really sure that everything that needs to be done for the baby can be done,” said Werner.</p><p dir="ltr"> “This population in general can be a trying one to deal with,” said Cheryl Poelma, director of women services at Fauquier Hospital. “But some families are really in a good place. They’re getting help, they’re in programs, and we’re confident that by the time the baby goes home that there’s a good plan in effect.</p><p dir="ltr">“Another positive we’re seeing is moms being more honest with us from the beginning,” she added. “We need them to tell us what’s really happening with them. What are they using? What’s their pattern? When they’re forthright, we can get help quicker and more lasting results.  And, as health professionals, I also think we’ve really grown in terms of not being judgmental.”</p><h3 style="text-align: center;" dir="ltr">Risk factors</h3><p dir="ltr">Many pediatricians think that NAS babies may face more potential harm after opiate withdrawal than during it. To date, not enough research has been done to establish a clear physiological connection between NAS at birth and developmental problems later.  </p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-child tnt-inline-presentation-summary tnt-inline-alignment-left tnt-inline-width-half"><article id="card-summary-38c29064-c906-11e9-9ebb-ff4369827368" class="clearfix card summary has-image   tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-38c29064-c906-11e9-9ebb-ff4369827368 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/where-to-get-help/article_38c29064-c906-11e9-9ebb-ff4369827368.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Where to get help"
                            class="img-responsive lazyload full"
                            width="1931"
                            height="1073"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/3/8c/38c29064-c906-11e9-9ebb-ff4369827368/5d65a31fafd48.preview.jpg?resize=200%2C111 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/3/8c/38c29064-c906-11e9-9ebb-ff4369827368/5d65a31fafd48.preview.jpg?resize=300%2C167 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/3/8c/38c29064-c906-11e9-9ebb-ff4369827368/5d65a31fafd48.preview.jpg?resize=400%2C222 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/3/8c/38c29064-c906-11e9-9ebb-ff4369827368/5d65a31fafd48.preview.jpg?resize=540%2C300 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/3/8c/38c29064-c906-11e9-9ebb-ff4369827368/5d65a31fafd48.preview.jpg?resize=750%2C417 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/3/8c/38c29064-c906-11e9-9ebb-ff4369827368/5d65a31fafd48.preview.jpg?resize=1200%2C667 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/3/8c/38c29064-c906-11e9-9ebb-ff4369827368/5d65a31fafd48.preview.jpg?resize=1700%2C945 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/where-to-get-help/article_38c29064-c906-11e9-9ebb-ff4369827368.html" class="tnt-asset-link">
        

        
            Where to get help</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Virginia’s Piedmont has no shortage of help for opioid addicts and their families. Here is a sampling of  available resources. Some require pa&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p dir="ltr">“In my experience,” said Dennis Rustom, a physician at Piedmont Pediatrics in Warrenton, “most of the longer-term effects are social and psychological, rather than physical.”</p><p dir="ltr">One big risk factor is the mental health of the mother, for whom drug use may have started as a form of self-medication. Or, as Rustom put it: “The impact on the baby may be wrapped up in why the mother became opioid-addicted in the first place.”  </p><p dir="ltr">Another is the toll addiction takes on a family’s finances, sometimes in less obvious ways. “Parents who are addicted to opiates are often not able to pay child support,” said Judge Cupp. “Whether it’s because they can’t work or function, or because they’re trying to get sober, and when they’re in treatment, at least at the beginning, they may not be able to work. We’ve also had cases where the person responsible for child support died.”</p><p dir="ltr">Then there are the destructive ripples it can stir up in families. “One thing that’s really challenging is how deep this goes in affecting families — grandparents, other children, aunts and uncles. It’s a far-reaching thing that’s not easily solved,” said Poelma.   </p><p dir="ltr">“It’s not like we can say, ‘Take this medication and you’ll be fine.’ It’s something they’ll be dealing with the rest of their lives. You have little babies who start their lives in withdrawal, and then they’re going to grow up in a family that needs help. The hard part is seeing the devastation it brings to families, and knowing how hard it is for someone to pull themselves out of it.”  </p><p dir="ltr">Sometimes they don’t. It’s not unusual for the parents, overwhelmed by their new responsibilities, to backslide into their old habits as users. Ultimately, a parent may realize he or she needs more intensive treatment in a residential facility. Either way, someone else ends up caring for the baby.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/foothills_forum","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p dir="ltr">More often than not, it’s family members. Often, the grandparents or an aunt and uncle rush in to take on the child-rearing. Other times, child protection services reach out to relatives, in line with the priority of keeping families together. </p><p dir="ltr">Moving a child isn’t always the direct result of substance abuse, but the opioid epidemic has also had an impact there. While the number of cases handled by child protection agencies hasn’t changed dramatically, their nature has, according to Marisa Sori, prevention supervisor in the Culpeper Department of Human Services.  </p><p dir="ltr">“In the past, we focused more on truancy or food issues,” she said. “Now we’re seeing more abuse, including more sexual abuse and more drug abuse. That’s the one that’s increased the most. You’re seeing more cases where parents are putting their children as risk. We’re swapping truant kids for these more intense situations.” </p><p dir="ltr">Martha “Mimi” deNicholas, program manager of Family and Child Services in Fauquier County, has witnessed the same trend. “The cases are certainly more complex now,” she said. “You’re dealing with mental health and how it’s related to so many issues. Making a decision to return a child to a family can be very complex.”</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-7aa739aa-c8f5-11e9-8c64-bb751ca80be8" 
                    data-instance="#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" 
                    data-target="#photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-7aa739aa-c8f5-11e9-8c64-bb751ca80be8" 
                    data-instance="#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" 
                    data-target="#photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Jennifer Parker and Kimberly Morris"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/7/aa/7aa739aa-c8f5-11e9-8c64-bb751ca80be8/5d657187b83c7.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p style="text-align: left;"><strong>“I hope I never have to see another child sleep on our floor until we can find a placement for them."</strong></p><p style="text-align: left;"><em>Jennifer Parker, director of social services for Rappahannock County, with Family Services Supervisor Kimberly Morris</em></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Kenneth Garrett for Piedmont Journalism Foundation and Foothills Forum</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><h3 style="text-align: center;" dir="ltr">Finding foster care</h3><p dir="ltr">When keeping a child within a family isn’t an option — such as when the home situation isn’t considered safe — social services turn to foster care. Ideally, they can place kids with a foster family that’s been vetted and has received training and a home study. But maintaining an ample roster of foster families has been difficult, and they’ve had to instead send children to group homes, often far from their own homes. </p><p dir="ltr">That’s particularly true in places like Rappahannock County, where the combination of aging demographics and the long work commutes of younger residents has kept the number of willing foster families in very short supply. In fact, by last fall, only four of the 23 children in foster care were actually living in Rappahannock. Others had to be placed in group homes or residential facilities in more urban locations hundreds of miles away. </p><p dir="ltr">That prompted Judge Cupp and Jennifer Parker, director of social services for Rappahannock County, to jump-start a foster-family recruitment campaign, primarily at churches in the community. It paid off. An additional seven families received foster-care training earlier this year. </p><p dir="ltr">That gives Parker’s office some cushion to deal with crisis situations when a kid is removed from a home in the middle of the night. “I hope I never have to see another child sleep on our floor until we can find a placement for them,” she said.</p><p dir="ltr">It also eases some of the pressure Rappahannock and other counties are facing as a result of Congress passing the Family First Prevention Services Act last year. The law doesn’t go into effect until October, but it’s meant to discourage foster placements in group homes by limiting federal funding support to only two weeks. Any costs beyond that period would have to be covered by the local government. Instead, the law will make more money available for mental health services and other therapy to help former addicts adjust to parenthood and hold their families together. </p><p dir="ltr">That approach to child welfare has been a challenge in Rappahannock, according to Parker, in part because people usually need to travel outside the county to get access to those counseling services. She is hopeful that the recent addition of a person dedicated to handling substance abuse cases — modeled after a similar program in Fauquier — will help change that. By her estimate, at least 75 percent of the cases for the 27 Rappahannock kids now in foster care involve substance abuse, including alcohol. </p><h3 style="text-align: center;" dir="ltr">A social safety net</h3><p dir="ltr">Foster families receive between $500 and $700 a month to help cover the cost of care. They also have access to social workers and counselors. By contrast, those who provide what’s known as informal kinship care — usually the grandparents — often plunge back into parenting with no financial support and only a vague notion of what they’ve taken on. </p><p dir="ltr">Yet, to a large degree, they’ve become the social safety net of the opioid epidemic. Without them, child welfare services around the state would likely be overwhelmed.  But the impact on their own lives is often profound.  </p><p dir="ltr">“Most go to grandparents, although in some cases, a baby ends up with great-grandparents,” said Lisa Peacock, director of Culpeper Human Services. “Parenting has changed so much since they were parents. There’s all the access to the Internet. What happens at school has changed.</p><p dir="ltr">“Think about it,” she added. “You’re living on a fixed income, just getting your Social Security check. And now you’re raising your grandchild or great-grandchild. And you have your own health issues, and you have to worry about their future if something happens to you.” </p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-a4d14716-c8f5-11e9-bdf7-b3510b74f1ce" 
                    data-instance="#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" 
                    data-target="#photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-a4d14716-c8f5-11e9-bdf7-b3510b74f1ce" 
                    data-instance="#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal" 
                    data-target="#photo-carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Chris Connell"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/a/4d/a4d14716-c8f5-11e9-bdf7-b3510b74f1ce/5d6571bb2cdc6.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p style="text-align: left;"><strong>“I was a terribly angry parent with my daughter. I asked her, ‘Why can’t you get clean for this baby? Why can’t you step up and be a mom? Why can’t you do the right thing?’”</strong></p><p style="text-align: left;"><em>Chris Connell, recovery coach for SpiritWorks</em></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Kenneth Garrett for Piedmont Journalism Foundation and Foothills Forum</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><h3 style="text-align: center;" dir="ltr">Anger issues </h3><p dir="ltr">Then there’s the anger. Chris Connell knows all about the anger. A little more than six years ago, she said, her daughter started using heroin soon after she had a baby. It wasn’t long before she declared herself a “bad mom” and handed the infant to a friend. Then she overdosed. </p><p dir="ltr">She survived, but Connell and her husband, then in their 40s, took in their grandchild. The child has lived with them since.</p><p dir="ltr">“I was a terribly angry parent with my daughter,” said Connell, who is now a recovery coach for SpiritWorks in Warrenton. “I asked her, ‘Why can’t you get clean for this baby? Why can’t you step up and be a mom? Why can’t you do the right thing?’”</p><p dir="ltr">In time, Connell joined Families Anonymous, a 12-step program for relatives and friends of addicts. “I was in a mess,” she said, “and decided I needed to find a way to recover so that I’d be a better role model for my granddaughter.”</p><p dir="ltr">Her daughter and granddaughter have no contact, she said. </p><p dir="ltr">“Our granddaughter hasn’t asked a lot of questions. We tell her she’s a gift from God and she seems content with that right now,” she said. “We’re in counseling for how we deal with telling her about her mother. Because I’m sure there’s going to be a lot of questions.”</p><p dir="ltr">But Connell is certain about one thing. She now believes she was wrong to condemn her daughter.  </p><p dir="ltr">“I finally realized that it wasn’t her choice to act like this. It’s a disease. It’s hijacked her brain.”</p><hr /><h3 style="text-align: left;"><strong>ABOUT THIS SERIES:</strong> <strong>OPIOID RIPPLES</strong></h3><p style="text-align: left;">Opioid Ripples is an ongoing series produced jointly by four organizations: two independent, nonprofit civic news organizations, <a href="https://piedmontjournalism.org/" target="_blank">Piedmont Journalism Foundation</a> and <a href="http://foothills-forum.org/" target="_blank">Foothills Forum</a>; and two media companies, <a href="https://www.fauquier.com/" target="_blank">Piedmont Media</a> and <a href="http://rappnews.com" target="_blank">Rappahannock Media</a>. The nonprofits provide the research and reporting; the media companies decide when and what to publish in their newspapers and on their websites.</p><p style="text-align: left;">Foothills Forum, founded in 2014, and Piedmont Journalism Foundation, founded in 2018, were created to increase in-depth news coverage and public discussion of issues in their communities.</p><p style="text-align: left;">Foothills Forum focuses on Rappahannock County. For more information, see <a href="http://www.foothills-forum.org" target="_blank">www.foothills-forum.org</a>.</p><p style="text-align: left;">Piedmont Journalism Foundation focuses on Fauquier and surrounding counties. For more information, see <a href="http://piedmontjournalism.org" target="_blank">piedmontjournalism.org</a>.</p><p style="text-align: left;">Community support of the nonprofits makes this and other projects possible. Funding for this series comes in part from the <a href="https://pathforyou.org/" target="_blank">PATH Foundation</a>, which provides grants to improve health and vitality in Fauquier, Rappahannock and Culpeper counties.</p><h3 style="text-align: left;">Coming soon</h3><p style="text-align: left;">• The harsh reality is that most addicts relapse. Multiple times. We’ll look at why recovery is so hard and how local communities are struggling to meet diverse treatment needs.</p><p style="text-align: left;">• How the role of police in dealing with the opioid epidemic is shifting from making arrests to educating the public.</p><p style="text-align: left;">• For all the raised awareness about opioid addiction, its stigma persists and plays out in many ways. Also, how other communities are dealing with the challenges of the opioid crisis.</p><h3 style="text-align: left;">What do you think so far?</h3><p style="text-align: left;">Let us know what you think of this regional reporting project. Send feedback to <a href="mailto:editor@rappnews.com" target="_blank">editor@rappnews.com</a>.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/foothills_forum","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Opioid%20Ripples%3A%20%E2%80%98This%20has%20touched%20everyone%E2%80%99&via=rappnews&url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.rappnews.com/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.rappnews.com/tncms/asset/editorial/1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20News%5D%20Opioid%20Ripples%3A%20%E2%80%98This%20has%20touched%20everyone%E2%80%99&body=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f1a467a-c8e8-11e9-8658-0bc3ef869b98"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" class="save-list-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            
                            <aside class="related-sidebar  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                

                                

                                
                                        <div class="asset-related-article parent-article inline-asset"><article id="card-summary-49929fba-d99b-11e9-a206-9f5689844aed" class="clearfix card summary has-image   tnt-section-foothills-forum">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-49929fba-d99b-11e9-a206-9f5689844aed media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/foothills_forum/an-addiction-glossary-treatment/article_49929fba-d99b-11e9-a206-9f5689844aed.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="An addiction glossary: Treatment"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/99/49929fba-d99b-11e9-a206-9f5689844aed/5d8162c4cc307.preview.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/99/49929fba-d99b-11e9-a206-9f5689844aed/5d8162c4cc307.preview.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/99/49929fba-d99b-11e9-a206-9f5689844aed/5d8162c4cc307.preview.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/99/49929fba-d99b-11e9-a206-9f5689844aed/5d8162c4cc307.preview.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/99/49929fba-d99b-11e9-a206-9f5689844aed/5d8162c4cc307.preview.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/99/49929fba-d99b-11e9-a206-9f5689844aed/5d8162c4cc307.preview.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/99/49929fba-d99b-11e9-a206-9f5689844aed/5d8162c4cc307.preview.jpg?resize=1700%2C1134 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/foothills_forum/an-addiction-glossary-treatment/article_49929fba-d99b-11e9-a206-9f5689844aed.html" class="tnt-asset-link">
        

        
            An addiction glossary: Treatment</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Finding the right treatment for opioid addiction can be daunting. Not only are there multiple options, but their effectiveness can vary from p&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                    
                                        <div class="asset-related-article parent-article inline-asset"><article id="card-summary-e7809fb2-d999-11e9-baea-5f74501a9e1a" class="clearfix card summary has-image   tnt-section-foothills-forum">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e7809fb2-d999-11e9-baea-5f74501a9e1a media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/foothills_forum/fighting-shame-and-rebuilding-brains/article_e7809fb2-d999-11e9-baea-5f74501a9e1a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Fighting shame and rebuilding brains"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/ec/4ec5eb50-d99a-11e9-9c52-6b52195fe332/5d815e34d1943.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/ec/4ec5eb50-d99a-11e9-9c52-6b52195fe332/5d815e34d1943.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/ec/4ec5eb50-d99a-11e9-9c52-6b52195fe332/5d815e34d1943.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/ec/4ec5eb50-d99a-11e9-9c52-6b52195fe332/5d815e34d1943.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/ec/4ec5eb50-d99a-11e9-9c52-6b52195fe332/5d815e34d1943.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/ec/4ec5eb50-d99a-11e9-9c52-6b52195fe332/5d815e34d1943.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/4/ec/4ec5eb50-d99a-11e9-9c52-6b52195fe332/5d815e34d1943.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/foothills_forum/fighting-shame-and-rebuilding-brains/article_e7809fb2-d999-11e9-baea-5f74501a9e1a.html" class="tnt-asset-link">
        

        
            Fighting shame and rebuilding brains</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Attitudes about recovery are shifting, with more programs combining counseling and behavioral therapy with medication-assisted treatment </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                    
                                        <div class="asset-related-article parent-article inline-asset"><article id="card-summary-80d7b76a-d993-11e9-a37d-4bedf00e78d9" class="clearfix card summary has-image   tnt-section-foothills-forum">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-80d7b76a-d993-11e9-a37d-4bedf00e78d9 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/foothills_forum/the-road-to-recovery-is-filled-with-holes/article_80d7b76a-d993-11e9-a37d-4bedf00e78d9.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +5</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The road to recovery is filled with holes"
                            class="img-responsive lazyload full"
                            width="1762"
                            height="1177"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/8/0d/80d7b76a-d993-11e9-a37d-4bedf00e78d9/5d816781ebe0d.preview.jpg?resize=200%2C134 200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/8/0d/80d7b76a-d993-11e9-a37d-4bedf00e78d9/5d816781ebe0d.preview.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/8/0d/80d7b76a-d993-11e9-a37d-4bedf00e78d9/5d816781ebe0d.preview.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/8/0d/80d7b76a-d993-11e9-a37d-4bedf00e78d9/5d816781ebe0d.preview.jpg?resize=540%2C361 540w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/8/0d/80d7b76a-d993-11e9-a37d-4bedf00e78d9/5d816781ebe0d.preview.jpg?resize=750%2C501 750w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/8/0d/80d7b76a-d993-11e9-a37d-4bedf00e78d9/5d816781ebe0d.preview.jpg?resize=1200%2C802 1200w, https://bloximages.newyork1.vip.townnews.com/rappnews.com/content/tncms/assets/v3/editorial/8/0d/80d7b76a-d993-11e9-a37d-4bedf00e78d9/5d816781ebe0d.preview.jpg?resize=1700%2C1136 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/foothills_forum/the-road-to-recovery-is-filled-with-holes/article_80d7b76a-d993-11e9-a37d-4bedf00e78d9.html" class="tnt-asset-link">
        

        
            The road to recovery is filled with holes</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">There’s only one place in our region that offers medical detox and extended inpatient substance treatment. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                    

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                <div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></aside>
                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-838712" class="tncms-block"><script async type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="3f5e5463-69e9-4168-a325-4428a990bcdd"></script></div><div id="tncms-block-838387" class="tncms-block"><div class="zergnet-widget" id="zergnet-widget-loader"></div>
 
<script>
var ZERG = ZERG || {};
ZERG.domain = "rappnews.com";
ZERG.user = 57683;
ZERG.fallback = 72508;
 
(function(){
    let zergnet = document.createElement("SCRIPT");
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = "https://www.zergnet.com/zerg-lk.js?ref="+encodeURIComponent(document.location.href)+"&domain="+encodeURIComponent(ZERG.domain)+"&fb="+encodeURIComponent(ZERG.fallback)+"&u="+encodeURIComponent(ZERG.user);
    if ( typeof( ZERG.arg ) !== "undefined" && ZERG.arg ) { zergnet.src += "&arg="+encodeURIComponent( ZERG.arg ); }
    document.getElementsByTagName("HEAD")[0].appendChild( zergnet );
})();
</script></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/foothills_forum/opioid-ripples-this-has-touched-everyone/article_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="1f1a467a-c8e8-11e9-8658-0bc3ef869b98" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.rappnews.com/users/login/?referer_url=https%3A%2F%2Fwww.rappnews.com%2Ffoothills_forum%2Fopioid-ripples-this-has-touched-everyone%2Farticle_1f1a467a-c8e8-11e9-8658-0bc3ef869b98.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPotomacLocal%2B%2528PotomacLocal.com%2529">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-721985" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-721986" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-722083" class="tncms-block"><section id="block-722083" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-722083 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/e-edition" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-722034" class="tncms-block"><section id="block-722034" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-722034 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-722085" class="tncms-block"><section id="block-722085" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-722085 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>rappnews.com</strong><br>
    PO Box 59<br>
    Washington, VA 22747
    <br>
    
        <strong>Phone:</strong> 540-675-3338<br>
        <strong>Email:</strong> <a href="mailto:info@rappnews.com">info@rappnews.com</a><br>
    
</address></section></div><div id="tncms-block-722093" class="tncms-block padding-bottom"><div class="follow-links-722093 default">
    
    <section id="block-722093" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/rappahannocknews" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/rappnews/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCfrlkifp1NKxUnONQi4IFqA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.rappnews.com",
  "sameAs" : ["https://www.facebook.com/rappahannocknews","http://twitter.com/rappnews/","https://www.youtube.com/channel/UCfrlkifp1NKxUnONQi4IFqA"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-722038" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-722038"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Rappahannock News</a>, PO Box 59 Washington, VA</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/rappnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/foothills_forum","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("1f1a467a-c8e8-11e9-8658-0bc3ef869b98")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/rappnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_1f1a467a_c8e8_11e9_8658_0bc3ef869b98_photo_modal = false;
                var gallery_changed_1f1a467a_c8e8_11e9_8658_0bc3ef869b98_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .owl-stage-outer").height( $('#carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_1f1a467a_c8e8_11e9_8658_0bc3ef869b98_photo_modal = $('#gallery-items-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal').data('owlCarousel');
                $('#carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1f1a467a_c8e8_11e9_8658_0bc3ef869b98_photo_modal.prev();
                });
                $('#carousel-1f1a467a-c8e8-11e9-8658-0bc3ef869b98-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1f1a467a_c8e8_11e9_8658_0bc3ef869b98_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ objectFitImages(".tnt-cover-art > img"); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            var coverArrow = document.querySelector("#covert-art-arrow");
            function setCoverHeight() {
                var topNav = __tnt.outerHeight("#site-top-nav-container", true),
                    headerHeight = __tnt.outerHeight("#site-header-container", true),
                    navHeight = __tnt.outerHeight("#main-navigation", true),
                    topContainer = __tnt.outerHeight("#main-top-container", true),
                    topBreakout = __tnt.outerHeight("#top-container-breakout", true),
                    coverHeight = window.innerHeight - (topNav + headerHeight + navHeight + topContainer + topBreakout),
                    coverElements = document.querySelectorAll(".asset-masthead.tnt-cover-art, .asset-masthead.tnt-cover-art > img, .asset-masthead.tnt-cover-art .tnt-parallax");
                
                coverElements.forEach(function(coverElem) {
                    coverElem.style.height = (coverHeight + "px");
                })
            }
            setCoverHeight();
            window.onresize = function(){ setCoverHeight(); };
            coverArrow.onclick = function() {
                window.scrollTo(0, coverArrow.offsetTop);
                coverArrow.classList.add("tnt-fade-out");
            }
             /*]]>*/</script></body>
</html>